Back to overview
Downtime
Downtime while Hoster is transferreng the Bot to a new node
Jan 31 at 09:05pm GMT
Affected services
Allium Status
Resolved
Jan 31 at 09:56pm GMT
The Bot is on a new node and seems to be fast at startups. I will keep an eye on the automatic restarts the next couple days anyways.
Affected services
Allium Status
Updated
Jan 31 at 09:50pm GMT
Hoster is now transferring the bot to a new node, downtime is expected
Affected services
Allium Status
Updated
Jan 31 at 09:22pm GMT
The Bot will remain in a degraded status, to look for more solutions.
Affected services
Allium Status
Created
Jan 31 at 09:05pm GMT
The Node-Transfer is done in a hope to reduce the startuptime which we saw the increase in the last couple days.
Affected services
Allium Status